Jump to content
TrainTeamBerlin

ullikoch

VMitglied
  • Content Count

    83
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ullikoch

  • Rank
    Conductor
  • Birthday 01/27/1947

Contact Methods

  • Website URL
    http://www.ulli-koch.de
  • ICQ
    0

Profile Information

  • Gender
    Male
  • Location
    Sinsheim
  • Interests
    Navigationssysteme, MSTS, Schwimmen, Radfahren, .....
  1. mms://www.train-tv.de/TRAINTV1024KBS/traintvmagazin21neu768K_Stream.wmv
  2. So ist es Und leg Dir die Seriennummer zurecht, sonst wird es nichts .
  3. So, Update ohne Probleme gelaufen . Bin zunaechst einmal PT28 / TTB 04 gefahren - Respekt Allein die Dialoge - einzigartig ! Habe allerdings die 320 km/h nicht erreicht . Geschwindigkeit pendelte immer zwischen 250 und 255 . Die Ingenieure waren trotzdem zufrieden EDIT : Bin nun nochmal OHNE Sifa gefahren und da habe ich die 320 (und mehr) erreicht . Lag dann wohl an der eingeschalteten Sifa
  4. Das Update 1.1 soll verfuegbar sein >KLICK< Allerdings haengt's bei mir mit der Halycon- Registrierung EDIT : Fuer die 1. Registrierung kam keine Bestaetigung . Der 2. Versuch brachte dann Erfolg . Die Warnung bzgl. Downloadmanager unbedingt beachten !
  5. Benutzt Du zufaellig wie ich ein Notebook ohne separates NumPad ? Dann musst Du Strg+Fn+<Nummer> betaetigen .
  6. Bei mir geht's . Kannst Du die Scheibenwischer bewegen ? (Strg+NumPad 8)
  7. ullikoch

    Spielabsturz

    Genau, es taucht einfach ab Spass beiseite . Schreib doch bitte mal mit welchem System Dein PC "bestueckt" ist .
  8. Mir fehlt die "be87_ki.wag" . Habe temporaer erstmal die "be_87-ki.wag" kopiert .
  9. ullikoch

    Bremsprobleme

    Nach langem Experimentieren ist das Problem nun gelöst . Ich habe AdUvSuD neu installiert . Der BinPatch 1.8.052113 wollte nicht ( train.exe - not a valid previous version oder so ähnlich ) . Mit dem Patch 1.7.051922 gab es das geschilderte Bremsproblem . Dann habe ich die train.exe aus Straßenbahn Berlin-Köpenick kopiert, mit BinPatch 1.8.052113 modifiziert und nun bremst es auch rückwärts . Weiß der Geier warum
  10. ullikoch

    Bremsprobleme

    Ich entnehme Deinem Posting, dass die Bremse per Schaltrad auch bei Rueckwaertsfahrt funktioniert . Ich habe deinstalliert, V1.00 installiert .... gleiches Problem, deinstalliert, V1.10 installiert, BinPatch installiert, das Problem bleibt bestehen . Wem geht es aehnlich ??
  11. ullikoch

    Bremsprobleme

    Nein, habe ich nicht . Wenn er einen 2. Fuehrerstand haette Problem tritt mit und ohne BinPatch ( 1.7.051922 ) auf . Wie kuppelst Du bei "Knapp verdient gewonnen 1" ? Ich muss mich ranschleichen oder er knallt auf den Bw . Weder Schaltrad noch Handbremse zeigen Wirkung . Wenn das Problem nur bei mir auftritt muss ich vielleicht neu installieren ? Habe die Aufgabe bei Straba Koepi probiert . Dort laeuft es mit gleichen MSTS-Optionen problemlos .
  12. ullikoch

    Bremsprobleme

    In V1.10 kann ich keines der Tfz bei Rueckwaertsfahrt abbremsen
  13. Nach Neuinstallation V1.10 ist die johlende Meute ( zumindest bei mir ) nun ganz verschwunden . So kann man auch Probleme loesen
  14. ullikoch

    Upgrade Linie 86

    Dann wuerde ich mich nach einem neuen Monitor ( mit LED Backlight ) umsehen . Naehere Infos findest Du in diversen Foren . ENDE OT
×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Furthermore you accept the Privacy Policy and the Terms of Use with using the forum.