Jump to content
TrainTeamBerlin

Empfohlene Beiträge

Hallo,

ich wollte gerade das Szenario "SP2 10 CS60952 nach München" spielen. Nachdem man seine Wagen angekoppelt hat kommt eine kurze Sequenz mit der Bremsprobe, in der man die Bremse zuerst anziehen und dann lösen soll. Das habe ich gemacht. Sobald ich dann aber los fahren will (bestimmt 2 oder 3 Minuten, nachdem ich die Bremse wieder gelöst habe) erscheint eine Fehlermeldung: "Bremsprobe fehlegschlagen. Versuche es nochmal." Dann endet das Szenario...

Diesen Beitrag teilen


Link zum Beitrag

Hallo,

 

Bremsproben können knifflig sein, wenn einem die Erfahrung damit noch fehlt. Sobald zum Lösen der Bremse aufgefordert wird, ist der erste Teil der Bremsprobe erfolgreich abgelaufen. Etwa eine Minute nachdem die Bremse gelöst wurde und der Zug steht, wird die Bremsprobe mit einer Meldung erfolgreich abgeschlossen. Vorher darf der Spieler nicht losfahren.

Während die Zugbremse in dieser Phase gelöst ist, muss der Zug trotzdem stillstehen, also am besten die Lokbremse anziehen.

 

War die Zugbremse vielleicht nicht vollständig gelöst?

 

Viele Grüße,

Benjamin

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Weiterhin stimmen Sie mit Nutzung des Foums der Datenschutzerklärung zu und akzeptieren die Terms of Use.